A124: 500CE Cabrio almandinrot (MB-Exotenforum)

admin ⌂, Bergisch Gladbach, Montag, 08.07.2019, 00:00 (vor 394 Tagen)

Für 12.500,--
[image]
[image]
[image]
[image]
[image]
[image]

Das Fahrzeug wurde zwischen 2010-2011 umgebaut auf 500E.
Dafür wurde ein W124 500E LIMOUSINE Geschlachtet und in den Cabrio eingebaut siehe Liste.

-Die Vorderachse
-Die Hinterachse
-Motor sowie Getriebe 326PS
-Steuergeräte
-Bremsanlage Komplett vorne und hinten
-Tacho
-Auspuffanlage bis Kat (Endtopf blieb vom Remus drauf)
-Sitze vorne (nicht klappbar)

Das elektrische Verdeck wurde 2009 komplett erneuert und befindet sich in einem sehr gutem Zustand,ohne Risse oder ähnliches da der Wagen nicht mehr viel bewegt worden ist.
Das wunderschöne Fahrzeug lief nach dem Umbau (2010-2011) ohne Probleme. War noch nicht eingetragen. Wegen krankheitsgründen stand der Wagen seit 2011-2019 in einer trockenen Garage.
Am Auto sind 18 Zoll originale Brabus Felgen montiert sowie eingetragen.(hochglanzverdichtet)

- Remus Endtopf.
- Im Moment ist ein Holzlenkrad eingebaut von RAID mit Airbag .
Das Originale Lenkrad von Mercedes Ist dabei sowie der windschott und andere klein teile

Lack ist okay aber sollte am besten komplett neu überholt werden , falls jemand ein Neuwagen haben möchte .
Doch jetzt macht der Wagen keinen Mucks. Irgend etwas stimmt mit der Elektrik nicht. Der Saft ist komplett weg . Es hilft keine Überbrückung oder ne neue Batterie. Da muss ein Richtiger Fachmann oder Hobbyschrauber her.
Deswegen verkaufe ich das Fahrzeug als TEILETRÄGER sowie Bastlerfahrzeug .
Da ich selber nicht die Ahnung habe gebe ich das Auto nun nach 8 Jahren auf.

https://www.ebay-kleinanzeigen.de/s-anzeige/mercedes-w124-500e-cabrio-raritaet-324ps-ta...

Macht leider den Eindruck einer ziehmlichen Bastelbude, bis der als schönes 500CE Cabrio durchgeht, geht da noch mal richtig Geld rein ....

... so erinnert der doch eher an diesen weißen A124 500CE ...

[image]

http://nast-sonderfahrzeuge.de/MB-Exotenforum/forum_entry.php?id=49523

... im ersten Moment dachte ich schon, das sei dieses schöne 124er V8-Cabrio ...

[image]

... aber das ist ja ein 400CE Cabrio ....

http://nast-sonderfahrzeuge.de/MB-Exotenforum/forum_entry.php?id=108736

Mit besten Sterngrüßen
Sebastian

A124: 500CE Cabrio almandinrot

PeterM @, Montag, 08.07.2019, 19:46 (vor 393 Tagen) @ admin

Ist klar, einerseits lief der Wagen nach dem Umbau 2011 immer problemlos, andererseits wurde er zwischen 2011-2018 kaum bewegt.
Und jetzt läuft er gar nicht mehr, viel Spaß beim fehlersuchen. Bei so einem Umbau der blanke Wahnsinn, da man nie weiß auf was für Ideen die Leute beim Umbau so kamen. Ich wüsste nicht mal ob der als Teileträger noch was taugt.

A124: 500CE Cabrio almandinrot

Florian-S124 @, Dienstag, 09.07.2019, 00:15 (vor 393 Tagen) @ PeterM

Ich verstehe die Vorgehensweise nicht so ganz.
Ich nehme ein leicht verranztes Cabrio und baue ihn mit viel Aufwand um auf 500er Technik Der Technikspender dürfte doch auch 2011 teurer gewesen sein als das Cabrio, oder?

Und warum baut man dann auch noch die originalen Sitze der Limousine ins Cabrio ein, mit der Folge, dass man mangels Klappfunktion die Rücksitze nicht mehr nutzen kann?

Die Seitenscheiben sehen auch nicht ganz passgenau aus.

Gruß,
Florian.

A124: 500CE Cabrio almandinrot

admin ⌂, Bergisch Gladbach, Dienstag, 09.07.2019, 15:06 (vor 392 Tagen) @ Florian-S124

» Ich verstehe die Vorgehensweise nicht so ganz.
» Ich nehme ein leicht verranztes Cabrio und baue ihn mit viel Aufwand um auf
» 500er Technik Der Technikspender dürfte doch auch 2011 teurer gewesen sein
» als das Cabrio, oder?
»
» Und warum baut man dann auch noch die originalen Sitze der Limousine ins
» Cabrio ein, mit der Folge, dass man mangels Klappfunktion die Rücksitze
» nicht mehr nutzen kann?
»
» Die Seitenscheiben sehen auch nicht ganz passgenau aus.
»
» Gruß,
» Florian.

Der 500E-Schlachtwagen wird allerdings sicherlich ein Unfallwagen gewesen sein. Und dass das 500er Cabrio nach dem Umbau lief kann schon sein. Nur wenn der dann von 2011-2019, also 8 Jahre gestanden hat, und der nicht an einem Batterieerhaltungsgerät hing, werden sicherlich alle internen Stromspeicher der Steuergeräte platt sein, und so wird man da vermutlich jetzt fast alle Steuergeräte tauschen müssen ... :-(

Mit besten Sterngrüßen
Sebastian

interner Stromspeicher der Steuergeräte?

Thunder @, Mittwoch, 10.07.2019, 07:36 (vor 391 Tagen) @ admin

» Der 500E-Schlachtwagen wird allerdings sicherlich ein Unfallwagen gewesen
» sein. Und dass das 500er Cabrio nach dem Umbau lief kann schon sein. Nur
» wenn der dann von 2011-2019, also 8 Jahre gestanden hat, und der nicht an
» einem Batterieerhaltungsgerät hing, werden sicherlich alle internen
» Stromspeicher der Steuergeräte platt sein
, und so wird man da vermutlich
» jetzt fast alle Steuergeräte tauschen müssen ... :-(
»
» Mit besten Sterngrüßen
» Sebastian

Hallo Sebastian,
das würde ja bedeuten, dass in allen Steuergeräten eine Art Akku verbaut ist.
Hast du da genauere Informationen zu?
Ich bin immer davon ausgegangen, dass die Daten in einer Art EPROM abgelegt sind, der auch ohne Strom seine Daten beliebig lange speichert.

Gruß
Matze

interner Stromspeicher der Steuergeräte?

admin ⌂, Bergisch Gladbach, Donnerstag, 11.07.2019, 12:15 (vor 390 Tagen) @ Thunder

» » Der 500E-Schlachtwagen wird allerdings sicherlich ein Unfallwagen
» gewesen
» » sein. Und dass das 500er Cabrio nach dem Umbau lief kann schon sein. Nur
» » wenn der dann von 2011-2019, also 8 Jahre gestanden hat, und der nicht
» an
» » einem Batterieerhaltungsgerät hing, werden sicherlich alle internen
» » Stromspeicher der Steuergeräte platt sein
, und so wird man da
» vermutlich
» » jetzt fast alle Steuergeräte tauschen müssen ... :-(
» »
» » Mit besten Sterngrüßen
» » Sebastian
»
» Hallo Sebastian,
» das würde ja bedeuten, dass in allen Steuergeräten eine Art Akku verbaut
» ist.
» Hast du da genauere Informationen zu?
» Ich bin immer davon ausgegangen, dass die Daten in einer Art EPROM abgelegt
» sind, der auch ohne Strom seine Daten beliebig lange speichert.
»
» Gruß
» Matze

Aus einem anderen Autoforum:

Hallo, ich bin Elektroingenieur und kann Euch versichern, dass es tatsächlich so ist, dass ein Gerät, welches sonst immer (auch im ausgeschalteten Zustand) unter Leerlaufspannung stand, tatsächlich "kaputtgehen" kann, wenn man dieses dann solange von der Stromzuführung trennt, dass das Gerät komplett stromlos ist und auch die Betriebstemperatur demzufolge gesunken ist. Das Problem ist nämlich folgendes, dass zum "Starten" von elektronischen Geräten meistens Kondensatoren verwendet werden, welche nur ein einziges mal beim Starten geladen werden und danach (solange Spannung da ist ... manchmal über Jahre hinweg) auch geladen bleiben. Dies kann dazu führen, dass diese Kondensatoren "leerlaufen", d.h. sie haben nicht mehr genügend Kapazität. Wenn man solche Kondensatoren dann von der Spannung trennt, haben Sie beim Wiedereinschalten nicht mehr genügend Kapazität ( "Power" ) um das dahinterliegende Gerät sauber einzuschalten. Das Gerät (z.B. Steuergerät) selbst, ist natürlich nicht im eigentlichen Sinne kaputt, sondern der vorgelagerte "Einschaltkondensator" ist einfach nicht mehr in der Lage das Gerät ausreichend mit Spannung zu versorgen, damit es startet. Diese "Fehler" treten, wie schon gesagt, sehr gehäuft, bei Geräten (z.B. Videorekorder, DSL-Splitter, Stereoanlage, etc.) auf, welche über Jahre an Dauerspannung hängen, wodurch die Einschaltkondensatoren ihre Kapazität einbüssen.

Sicherlich hat der ein- oder andere hier im Forum es auch schon mal erlebt, dass der Videorekorder oder der DSL-Splitter (z.B. nach einem Umzug oder nach einem längeren ungewollten Stromausfall) von jetzt auf gleich einfach nicht mehr einzuschalten ginng, sprich defekt, war.

Einen kleinen "Trick" gibt es allerdings bei diesem "Kondensator"-Problem. Oftmals kann man das entsprechende Gerät z.B. den DSL-Splitter, wieder zum Leben erwecken, wenn man das Gerät (da wo die Kondensatoren sitzen) durch die Lüftungsschlitze mit einem Fön erhitzt. Durch das Erhitzen steigt die Kapazität der Einschaltkondensatoren kurzfristig an und wenn man Glück hat, dann kann man das Gerät dann auch wieder einschalten. Man sollte danach nur darauf achten, dass man das Gerät danach keinesfalls wieder von der Stromversorgung trennt, denn dann geht das "Spielchen" wieder von vorne los.

Und dasselbe ist hier wohl auch gemeint, dass man beim längeren Abklemmen der Batterie vorsichtig sein soll, da dann womöglicherweise die diversen Steuergeräte, wegen "alter" Kondensatoren nicht mehr wieder "anspringen". Wobei ich kein Autoexperte bin und nicht weiss, ob z.B. dass Steuergerät (auch bei ausgeschalteter Zündung) noch immer an Spannung (der Batterie) hängt !? Wenn ja, dann könnte das Abklemmen der Batterie tatsächlich Probleme machen ... vor allem bei älteren Autos, wo die Steuergeräte sehr lange dauerhaft an Batteriespannung "gehangen" haben.

Mit besten Sterngrüßen
Sebastian

interner Stromspeicher der Steuergeräte?

Old Benz Driver ⌂, Donnerstag, 11.07.2019, 20:31 (vor 390 Tagen) @ admin

Danke für diese Zeilen. ist schon ein sehr spannendes Thema, größer betrachtet ist Wissen wahrscheinlich heute wirklich spannungsbezogen? Da mag ich wirklich nicht ernsthaft nachdenken, sonst kann ich nicht schlafen. :surprised:

--
W 120 Ponton 180 1956
O 319 B Womo 1962
W 111 230 S 1967
S 124 300 TE Lorinser 1985
S 124 E 320 T 1995

A124: 500CE Cabrio

weide1 @, Oosterwolde fr, Niederlande, Mittwoch, 10.07.2019, 16:00 (vor 391 Tagen) @ admin

Vor 4 Jahren war diese zu haben.

[image]

RSS-Feed dieser Diskussion
zur Startseite
powered by MLF2 & MB-Baureihen.de