Hompage: Nast-Sonderfahrzeuge

MB-EXOTENFORUM - Sonderkarossen/Umbauten/Tuning

Forums-Ausgangsseite

log in | registrieren

zurück zum Forum
Board-Ansicht  Mix-Ansicht

Hilfe erbeten zum 202 (MB-Exotenforum)

verfasst von Steffen-W116(R), 26.10.2018, 21:49

» Ich bin selber Prüfingenieur ("TÜV";) und jedesmal, wenn ich ein Fahrzeug
» deshalb durchfallen lies, war es am ende der Bremslichtschalter :waving:


Bei meiner S202-Baustellenhure (die ich Gott sei Dank vorletzte Woche endlich in letzte Hand weiterreichen konnte :-) ) hatte ich mal übergangsweise 'ne (wohl recht müde) Batterie aus irgendeiner anderen meiner alten Gurken reingeschmissen. Danach war dann die BAS-Leuchte an. Nachdem ich mich in diversen MB-Foren etwas eingelesen hatte, hab' ich es mal mit 'nem anderen Akku versucht und alles war gut.

Da der Threadersteller die Batterie ja schon getauscht hat, fällt das als Ursache wohl höchstwahrscheinlich aus. Würde die aber trotzdem mal vorsichtshalber genau durchmessen - nicht, dass der Tauschakku vielleicht auch wieder Schund oder 'ne Lagerleiche ist.


Grüße
Steffen

---
W115 240D 3.0 EZ75 hellgrünmet.
W116 280SE EZ73 blaumet.
W116 280SE EZ78 astralsilber
W116 280SE EZ79 astralsilber
W123 220D EZ76 hellelfenbein Taxi
W124 250D EZ92 hellelfenbein Taxi
W126 300SE EZ86 hellelfenbein Taxi
W126 500SE EZ86 nautikblau

 

gesamter Thread:

zurück zum Forum
Board-Ansicht  Mix-Ansicht
138896 Postings in 23731 Threads, 945 registrierte User, 100 User online (2 reg., 98 Gäste)
MB-EXOTENFORUM - Sonderkarossen/Umbauten/Tuning | Kontakt
RSS Feed
powered by my little forum